Vai al contenuto principale

Centro Assistenza SlimPay

Vulnerabilità di Apache log4j (log4j)

Creato:

Aggiornato:

SlimPay è consapevole della vulnerabilità di Apache log4j (log4j) CVE-2021-44228. Impieghiamo rigorose pratiche di sicurezza per salvaguardare i nostri programmi e le loro dipendenze, nonché il software utilizzato per fornire i nostri servizi di pagamento.

Vogliamo che siate consapevoli del fatto che la nostra piattaforma non utilizza la versione o la configurazione vulnerabile di log4j, né si trova all'interno della nostra catena di fornitura. Lo scopo di questa dichiarazione copre tutti i nostri servizi e software.

 

Questo articolo ti è stato utile?
Utenti che ritengono sia utile: 1 su 1
Torna in alto