Aller au contenu principal

Centre d'aide SlimPay

Vulnérabilité de Apache log4j (log4j)

Création:

Mise à jour:

SlimPay a pris connaissance de la vulnérabilité CVE-2021-44228 de Apache log4j (log4j). Nous employons des pratiques de sécurité rigoureuses pour protéger nos produits et leurs dépendances, ainsi que les logiciels utilisés pour fournir nos services de paiement.

Nous tenons à vous informer que notre plateforme n'utilise pas de version ou de configuration vulnérable de log4j et qu'elle ne fait pas partie de notre chaîne d'approvisionnement. Le champ d'application de cette déclaration couvre tous nos services et logiciels.

 

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Retour en haut