Saltar al contenido principal

Centro de asistencia SlimPay

Vulnerabilidad de Apache log4j (log4j)

Creación:

Actualización:

SlimPay es consciente de la vulnerabilidad de Apache log4j (log4j) CVE-2021-44228. Empleamos unas prácticas de seguridad rigurosas para proteger nuestros sistemas y sus dependencias, así como el software utilizado para ofrecer nuestros servicios de pago.

Queremos que sea consciente de que nuestra plataforma no emplea una versión o configuración vulnerable de log4j, ni está dentro de nuestra cadena de suministro. La presente declaración abarca todos nuestros servicios y programas informáticos.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0
Regresar al inicio